PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : ganz was neues ;)--keine Verbindung zum Ubi.com Dienst



morph2222
03-05-04, 04:56
Hallo Leute!
Ich habe das Problem das ich nach Eingabe von name und passwort keine Verbindung zum UBI.com Dienst bekomme. (Meldung: Verbindung zum UBI.com - Dienst fehlgeschlagen)
Ist leider nichts temporäres. Habe das Spiel jetzt schon fast ne Woche und immer wieder probiert.

Allgemeines:
Windows xp professional
ADSL 712/96
Firewall und Antivirenprg. habe ich abgedreht
Administratorenrechte

Fällt Euch dazu vielleicht was ein?

Vielen Dank im Voraus

morph2222
03-05-04, 04:56
Hallo Leute!
Ich habe das Problem das ich nach Eingabe von name und passwort keine Verbindung zum UBI.com Dienst bekomme. (Meldung: Verbindung zum UBI.com - Dienst fehlgeschlagen)
Ist leider nichts temporäres. Habe das Spiel jetzt schon fast ne Woche und immer wieder probiert.

Allgemeines:
Windows xp professional
ADSL 712/96
Firewall und Antivirenprg. habe ich abgedreht
Administratorenrechte

Fällt Euch dazu vielleicht was ein?

Vielen Dank im Voraus

TrooperALX
05-05-04, 12:12
Das Problem hatte ich Anfangs auch.

Ich konnte dies nur Umgehen, indem ich die Firewall abschalte!!!!

Tu ich das nicht, krieg ich entweder keinen Kontakt zum Server oder ich flieg nach ca 5Min. vom Server

TrooperALX
05-05-04, 12:12
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by TrooperALX:
Das Problem hatte ich Anfangs auch.

Ich konnte dies nur Umgehen, indem ich die Firewall abschalte!!!! Dann hat das aber auch gefunzt

Tu ich das nicht, krieg ich entweder keinen Kontakt zum Server oder ich flieg nach ca 5Min. vom Server<HR></BLOCKQUOTE>

worschti
16-05-04, 09:13
schon mal die ports für far cry freigegeben?