PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Fehlermeldung "Sie wurden abgemeldet" kommt immer wieder



Kirschensee
01-07-19, 19:38
Jedes Mal, wenn ich versuche, mich anzumelden, wird mir die Nachricht angezeigt, dass ich abgemeldet wurde, weil jemand anderes sich angemeldet hat. Ich werde aufgefordert, mich erneut anzumelden, aber nur Sekunden, nachdem ich das getan habe, kommt dieselbe Meldung erneut. Jetzt komme ich überhaupt nicht mehr in den Account. Hat jemand von euch ähnliche Probleme oder Ideen zur Lösung?

TGaja1
01-07-19, 19:59
Du bist nicht alleine 6 Mal den Code eingegeben und nichts passiert.
Auf der Account Seite ist nur meine IP zusehen und auch nur meine Account zugriffe also was kann man machen ?

Antilicht
01-07-19, 20:06
Hab das selbe Problem. Auf support.ubi.com gibts folgendes dazu:
REFERENZ-ID 000044538
UPLAY PC - "YOUR ACCOUNT HAS BEEN ACCESSED FROM ANOTHER LOCATION." ERROR MESSAGE
Dieser Artikel wurde auf Englisch veröffentlicht, während die deutsche Übersetzung in Arbeit ist. Wir bitten um Entschuldigung und werden diesen Artikel in Kürze auf Deutsch veröffentlichen.


We are aware that some players are unable to log into the client.

Please note that this is a visual error caused by a degradation.

Our teams are actively investigating the situation.

In the meantime, if you have any concerns about your account security, please follow the advice outlined in the following article:

ENSURING OPTIMAL ACCOUNT SECURITY

da heisst es wohl warten....:(

xXGallierXx
01-07-19, 20:15
Ich schließe mich mal an. Hoffe es gibt bald eine Lösung für dieses Problem

Snopy159
01-07-19, 20:34
Ich dachte im ersten Moment, dass es etwas mit meinem Account zu tun hat. Dann bin ich ja beruhigt. :D

BigBoss_GER
01-07-19, 20:58
Habe genau dasselbe Problem.
Was los bei Uplay, jeden Tag was neues.

Pattrick37
01-07-19, 21:29
Hier das selbe Problem. Mal schauen, wann wieder alles funzt.

DaRealMolex
01-07-19, 22:07
ich auch . Cloud Sicherung geht auch nicht !

DaRealMolex
01-07-19, 22:09
ich hab es auch !

UBISOFT SERVICES - Online-Wartung - 1. Juli 2019 bis 2. junli 2019

Evangelion04
01-07-19, 22:12
Bei mir das gleiche Problem, angeblich existiert auch meine E-Mail Adresse nicht! Ich hoffe es geht bald wieder. Ständig gibt es Probleme egal ob mit Uplay oder mit Devision 2.

TS-Ball-Susi
01-07-19, 22:17
OK Dann bin ich ja nicht der einzige. Ging heut Nachmittiag schon los das ich ständig aus TD2 raus geflogen bin, jetzt lass ich grad es gab hier auch eine Wartung von 14-18 Uhr, da brauch ich mich ja auch nicht wundern. Nun jetzt mit den Client, buh harter Tobak, hoffe sie bekommen es noch hin.
Heist wohl Daumen drücken:rolleyes:

OCD.Shiyoda
01-07-19, 22:46
Hallo zusammen,

ich habe auch bereits im englischen Forum gepostet allerdings wiederhole ich das hier nochmal.

Bei mir hat folgender Weg zu einer Lösung geführt und ich kam endlich wieder online:

1. Im uPlay Login Bildschirm unten auf Einstellungen klicken und einen Haken bei uPlay im Offline Modus starten setzen.
2. Sofern der Haken gesetzt wurde steht darüber etwas wie uPlay neustarten. Da klickt ihr drauf.
3. Nachdem uPlay neugestartet ist mit seinen Login Daten einloggen (Haken bei Anmeldedaten merken rausnehmen)
4. Nun sollte sich der uPlay Launcher öffnen. Dort oben rechts auf das Profil klicken und auf "Online gehen" drücken.
5. Zuletzt startet uPlay nun neu und ihr müsst ggf. den 2-Faktor-Authentifizierungscode eingeben. Anschließend müsstet ihr wieder online sein.

Sollte diese Lösung nicht sofort auf anhieb klappen, einfach erneut probieren. Ich habe beim ersten mal nur einen Anlauf gebraucht und beim zweiten mal drei.