PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Spiel startet nicht



SirSabo
13-09-16, 18:58
Guten Tag,

ich habe bereits vor 4-5 Tagen den Support angeschrieben, mehr als den Betreff zu ändern haben diese jedoch nicht getan.
Der Inhalt des Supporttickets:


Guten Tag, seit paar Tagen (seit dem Update) startet mein R6S nicht mehr.
Beim starten über uPlay erscheint das Ladebildschirm, dann startet R6S (hier kommt direkt ein neues Fenster, während das Ladefenster noch offen ist für ca. 1 Sek)
Dann nach ca. 1 Sekunde schließt sich R6S und es öffnet sich uPlay mit einer Werbung für andere Spiele.
Kein Crash entdeckt, Garnichts.
Ich habe langsam auch das Gefühl, dass meine neue Tastatur dran Schuld sein könnte.

Die msinfo und dxDiag sind im Anhang.
Liebe Grüße!

Wer die msinfo und DxDiag von euch braucht, soll es bitte schreiben, ich schicke sie euch dann so schnell wie möglich über PN.

Vielen Dank!

Scherzkeks.
15-09-16, 11:33
Hatte ich auch nach einer Deinstallation und erneuter Installation hat es sich bei mir erledigt und laeuft wieder.Nur zur info.

SirSabo
17-09-16, 11:52
Habs jetzt nochmal neu installiert, bringt alles nichts.
Und der Kundendienst hat noch nicht geantwortet. Nach 1 Woche.

Trotzdem danke.

SirSabo
22-09-16, 21:54
Weiß echt niemand eine Lösung?

SirSabo
27-09-16, 21:45
Was ist nur los mit Ubisoft, die geben nen Scheiß auf mich, wortwörtlich.
Warte nun seit. 3-4 Wochen auf meinen Supportticket. Noch immer keine Antwort.

CalimerotheCat
02-10-16, 22:53
Habe ungefähr das gleiche problem nur dass sich bei mir das spiel nicht schliesst. Wenn ich dann versuche es erneut zu installiern behauptet uplay ich wäre nicht mit dem internet verbunden dabei ist alles normal schon seltsam