PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Keine info trotz infocentrum



josi61
16-12-15, 18:10
bin in der stufe 47.
habe die Mondlizensierung geschafft.
seid dem neuen update sagt ein teil meiner Inselbewohner, dass sie Informationsmangel haben.
es sind aber Informationszentren mit Straßenverbindungen genau gegen über.
habe auch die Zentren abgerissen und neu gebaut.
habe auch ein Systemneustart gemacht.

würde mich über Vorschläge sehr freuen



MFG
josi61

Ubi-Barbalatu
16-12-15, 18:16
Hallo,

Bitte siehe dir einmal folgendes Statement (http://forums-de.ubi.com/showthread.php/149007-Statement-zu-Patch-1-2) an. Sollte es in einer anderen Zone sein, melde dich bitte erneut bei uns.

Gruß,
Barbalatu

Leonardo_Rob
17-12-15, 20:07
Habe dasselbe Problem und nach dem Hotfix zeigt sich nur bei Direktklick auf ein Gebäude, dass nun das Bedürfnis nach Info erfüllt ist - oberhalb der Gebäude kreiselt trotzdem das Symbol, dass Infozentren benötigt werden...

Ubi-Barbalatu
18-12-15, 12:29
Hallo,

Habt ihr die Gebäude einmal abgerissen - ich weiß das es nicht optimal ist - und neu gebaut um zu gucken was dann passiert?

Gruß,
Barbalatu

Leonardo_Rob
19-12-15, 13:59
Ja, habe ich, aber es ändert sich nichts. Das Spiel ist verloren und ich habe nun wieder ein neues Im Expertenmodus und beginne dort auch im Walbruck Becken, da das imo den besten Start ermöglicht, wegen des Sektorprojektes. Habe gestern Anno deinstalliert und direkt neu gezogen.

Gruß

Aktuell läuft jetzt alles wie es sein soll!