PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Season-Pass und DLC Fahrzeuge?!



TAPE971
07-10-15, 17:54
Hat noch jemand das Problem, dass weder die DLC noch die Season-Pass Fahrzeuge in der Liste zu finden sind und die DLCs auch nicht mehr in Uplay vorhanden sind, nachdem gestern mal wieder Probleme auftraten?

Leuchturm.
07-10-15, 19:01
mh,

keine Antwort ist auch eine....
Habe Spätschichtwoche und bin erst wieder gegen 23.00 Uhr online, von daher kann ich leider nicht nach schauen :(

Dominik311
07-10-15, 19:43
Habe das selbe Problem.....

Leuchturm.
08-10-15, 16:15
oh,
da war noch was....
ausser dass bei mir letzte nacht die hauptsicherung wegen eines kauptten wasserkochers raus geflogen ist, war alles normal, also bei mir im game war soweit alles da.

Ubi-Latuca
08-10-15, 16:23
Hey TAPE 971 und Dominik 311 (willkommen im Forum :) ),

habt ihr noch immer das Problem? Wenn ja, würde ich euch raten mal ein Ticket mit dem Support aufzumachen, die helfen euch gerne weiter :)


Viele Grüße,
Latuca

Ubi-Latuca
08-10-15, 16:25
oh,
da war noch was....
ausser dass bei mir letzte nacht die hauptsicherung wegen eines kauptten wasserkochers raus geflogen ist, war alles normal, also bei mir im game war soweit alles da.

Für Wasserkocher empfehle ich Mediamarkt :D

Leuchturm.
08-10-15, 18:54
Für Wasserkocher empfehle ich Mediamarkt :D

"off topic"
weisst du was das lustige daran ist ?! (naja eher traurig) vor ein paar jahren war es schonmal ein wasserkocher der dafür sorgte, dass nix mehr ging. Und das dumme daran ist, man sucht minuten lang nach der fehlerquelle, wer kommt schon darauf, das der wasserkocher plötzlich den geist auf gibt ?! :rolleyes:

TAPE971
10-10-15, 16:34
Naja, das Problem ist bei mir teilweise noch da, aber die meisten Wagen habe ich wieder, bis auf den Saleen, der Spyker und die Viper GTS fehlen nach wie vor.

Ubi-Latuca
12-10-15, 12:04
Naja, das Problem ist bei mir teilweise noch da, aber die meisten Wagen habe ich wieder, bis auf den Saleen, der Spyker und die Viper GTS fehlen nach wie vor.

Hey TAPE971,

schau mal hier klick mich (http://forums.ubi.com/showthread.php/1290090-All-my-season-pass-cars-are-gone-!) nach, dass hat einigen Usern geholfen. Wenn nicht, empfehle ich dir ein Ticket beim Support aufzumachen.

Viele Grüße,
Latuca

TAPE971
12-10-15, 19:05
Bei der Wartezeit, bis der Support dann antwortet, bin ich schon im Rentenalter und das Problem hat sich von selbst gelöst, von daher, danke aber nein danke. ^^