PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Online Modus geht NICHT MEHR



Zz_Leon007_Xx
07-06-14, 11:53
Leute ich hab ein Problem,
am Release-Tag ging alles super. Ich konnte Online spielen. Doch seit 2 Tagen geht es nicht mehr. Es erscheint "Verbindung zu öffentlicher Session nicht möglich. Bitte überprüfen sie ihren Nat-Typen" Jedoch finde ich es komisch, denn ich habe Nat-Typ 1. Und vorher ging es doch. Also kann es nicht am Router liegen. Ich hab den o2 Router 4421.

Ich brauch dringend Hilfe.

domvgt
07-06-14, 14:35
Hallo Zz_Leon007_Xx und willkommen im Forum! :)

Hast du in den letzten Tagen etwas an deinen Routereinstellungen, bzw. an den Netzwerkeinstellungen deiner Playstation (ich gehe davon aus, dass du auf einer Playstation spielst?) was verändert?


---------------------------------------------------------------------------------------------------
Lösungsansätze vom Support:
---------------------------------------------------------------------------------------------------
PS4: https://support.ubi.com/de-DE/FAQ.aspx?platformid=47&brandid=1979&productid=2841&faqid=kA030000000ef0JCAQ
PS3: https://support.ubi.com/de-DE/FAQ.aspx?platformid=38&brandid=1979&productid=2841&faqid=kA030000000eerQCAQ



Viele Grüße,
QuB3

Zz_Leon007_Xx
07-06-14, 16:23
Nein ich habe nichts geändert und ja ich spiele auf einer Playstion 4.

domvgt
07-06-14, 18:40
Nein ich habe nichts geändert und ja ich spiele auf einer Playstion 4.

Hast du dir den Link für die PS4-Version angeschaut? :)




---------------------------------------------------------------------------------------------------
Lösungsansätze vom Support:
---------------------------------------------------------------------------------------------------
PS4: https://support.ubi.com/de-DE/FAQ.aspx?platformid=47&brandid=1979&productid=2841&faqid=kA030000000ef0JCAQ

Zz_Leon007_Xx
09-06-14, 18:21
Ja hab ich schon, müsste jz eigentlich gehen! Warum konnte ich den früher online spielen?