PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Verbindung zum Forum nur schwer möglich!



Wildwest-Lady
04-05-14, 12:38
Hallo,
was ist hier los?
Ich habe seid letzter Nacht Probleme im Spiel "Call of Juarez-Bound in Blood" mich ein zu loggen. Und HIER im Forum das selbe.
Liegt das immer noch an Eurer Wartungarbeiten???

Gruß Lady

DEPRESSED_AS_FK
04-05-14, 13:07
Hallo Lady,


Danke für deine Nachrichten wegen der Support-Umfrage (https://customersurvey.ubi.com/WebProd/cgi-bin/AskiaExt.dll?Action=EndInterview&T1=Forums&T2=FRHHKTNEAVRQFMEH), Schwierigkeiten beim Einloggen kann Ich aber nicht bestätigen.
Was passier ganz genau? Wird eventuell eine Fehlermeldung ausgegeben, welche?

LG, ℘i×εl ²°°

Wildwest-Lady
04-05-14, 13:50
Hallo Pixel-2000,
wenn ich versuchte mich hier einzuloggen, bekam ich garnicht erst die Seite zu einloggen gezeigt. Bei mir kreiselt es dann die ganze zeit, aber nichts passiert. Auch im Support, heut Mittag; ich war eingeloggt, habe mein Ticket erneuert (da 4 Tage rum waren ;) ) und als ich es los schicken wollte, war die Verbindung weg. Ich konnte mich auch nicht wieder einloggen. Erst nach ca. 30 Minuten. Das hatte ich hier vorher noch nie!

P.S.: Freud mich das es geklappt hat mit der Support-Umfrage verschicken. War mir nicht sicher ob´s wirklich ging! :D

IppoSenshu
04-05-14, 14:02
Heute morgen hatte ich auch kurz Probleme beim Einloggen. Es kam die Meldung "Es ist ein Fehler aufgetreten", nachdem ich mein Benutzername und Passwort eingegeben hatte. Mittlerweile funktioniert das aber wieder ohne Probleme.
Allerdings habe ich seitdem kleine Performance-Probleme mit dem Forum, das gewisse Threads nur halb oder langsam geladen werden.

TheRealSam
05-05-14, 06:34
Ganz sporadisch bekomme ich den gleichen Fehler wie IppoSenshu, aber beim zweiten Versuch klappt es dann immer bei mir.