PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Spiel laesst sich nicht mehr starten und "Serverfehler" auf shop.ubi.com



xinrag
19-08-13, 19:57
Hallo!

Schon seit einigen Stunden kann ich mich auf shop.ubi.com nicht mehr einloggen. Ist das ein generelles Problem, oder gibt es probleme mit meinem Account?

Die Webseite scheint in einer Art Weiterleitung von A nach B und wieder nach A gefangen zu sein. Wenn ich Assassin's Creed Brotherhood starten will, dan blitzt nur ganz kurz das Fenster auf, welches nach Updates suchen würde. Das geht so schnell, dass man es kaum sieht. Danach passiert nichts...

Kann ich an irgend einer Stelle im PC nach Loggs zu dem Problem vom Spielstart schauen und haben noch andere das Problem mit dem Login auf shop.ubi.com?

PS: forum und support.ubi.com: Kein Problem!

Beste Grüße,
Stephan

ZockenMitKatze
20-08-13, 08:40
Hallo xinrag!

Das mit dem "Serverfehler" trat auch bei mir gestern kurzzeitig auf, ließ sich aber durch ein Löschen der Cookies wieder beheben. Funktioniert es inzwischen wieder einwandfrei bei dir?

Zum Thema Assassins Creed:
Schau dir mal dieses Video an und versuche so, den Fehler ausfindig zu machen!


http://www.youtube.com/watch?v=ACTBrBXtLUw

Lass mich wissen, ob du damit einen Fehler im System finden konntest!

Ansonsten noch standardmäßig eine kleine Checkliste:
- "Als Administrator ausführen" eingestellt?
- Firewall kurzzeitig ausschalten/Programm durchlassen (http://www.youtube.com/watch?v=Bn9nhHjc9GQ&feature=c4-overview&list=UUaarqONJFUSxC5nuGo0VmYQ)?
- Alle Treiber aktuell?

Lieben Gruß,
ZockenMitKatze

FunnyBunny_13
20-08-13, 10:51
Hi xinrag,

wie meine Kollegin schon sagte, ist der Serverfehler bekannt und es wird gerade dran gearbeitet.
News dazu erzählst du HIER (http://forums-de.ubi.com/showthread.php/130467-news-aktuelles).

LG,
FunnyBunny_13