PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Erster Konvoi ist "hängengeblieben"



T-Blow_29
12-12-12, 21:21
Ich habe das Problem, dass der erste Konvoi, den man im Zuge der Hauptmission verschickt, im Status "angegriffen" hängengeblieben ist.
Ich hatte bzw. habe weder ein "Konvoi Verteidigung" Symbol im Grenzland oder Bosten, wo ich hin könnte, noch ändert sich der Status des Konvois im Geschäftsbuch.
Mittlerweile ist das ewig her und ich bin schon 1 oder 2 Sequenzen und mehrere Spielstunden weiter, also müsste der Konvoi doch eigentlich aus dem Geschäftsbuch verschwinden und Platz machen, um einen neuen herstellen zu können?

Ist das jemand anderem auch schon passiert, bzw. hat jemand eine Idee?
Ich schätze, dass es sich dabei um einen Bug handelt, daher bitte ich auch um Hilfe seitens Ubisoft.

Danke vielmals & beste Grüße,
T-Blow_29

CC-FOX
17-12-12, 20:59
Ich habe das selbe problem, alerdings habe ich aber auch noch nicht versucht einen neuen zu kaufen
.

ShardofTruth
18-12-12, 01:42
Der Bug trifft meines Wissens nach ziemlich viele Personen, bei mir ist es genau dasselbe Problem und es verschwindet bis zum Ende des Spiels nicht. Erst wird man vom Spiel gezwungen den Konvoi loszuschicken, dann wird er in einer Zwischensequenz angegriffen und blockiert für immer den 1. Slot, sehr ärgerlich.

T-Blow_29
19-12-12, 03:52
Hi Leute,

Danke für eure Rückmeldungen. Schön zu sehen, dass ich zumindest nicht der einzige bin, dem das passiert ist, obwohl es dennoch sehr ärgerlich ist.
Immerhin muss so ein Bug doch mit einem Patch korrigiert werden können, allerdings warte ich seit Anfang Dezember auf ein weiteres Update.

Daher noch einmal meine Bitte direkt an Ubisoft bzw. die Moderatoren:
Könnt ihr euch bitte darum kümmern, es zumindest weiterleiten? Kann ja sein, dass man davon noch nichts weiß, dies aber relativ leicht mit einem Patch beheben könnte.
Einen Versuch ist es wert, immerhin betrifft auch dieses Problem scheinbar mehrere Leute. Danke.

Beste Grüße,
T-Blow_29

ric87136
24-12-12, 16:02
seid gestern das selbe problem. denke das ne neu installation hilft. aber das is natürlich keine lösung. Aber auf hilfe von ubisoft kann man lange warten. ich werd halt mit nur 2 konvois weiter machen. hoffe das es nicht noch mal passiert, sonst hat man später gar keine mehr ^^.

T-Blow_29
01-04-13, 13:26
Also, ich hab das Speil mittlerweile zu 100% durch und der erste Slot ist noch immer belegt.
Auf Hilfe seitens Ubisoft habe ich auch vergeblich gewartet, und die Patches haben auch nichts genützt.
Immerhin bekommt man in späteren Sequenzen die 3 Marinekonvois, die mit allen Upgrades zumindest insgesamt 45 Kapazitäten haben.