PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : SubSim war down und ist jetzt wieder online !



ottfried
02-06-08, 02:53
Posted Sun June 01 2008 12:06 Hide Post
Here's why:

From Slashdot:
Explosion At ThePlanet Datacenter Drops 9,000 Servers

"Customers hosting with ThePlanet, a major Texas hosting provider, are going through some tough times. Yesterday evening at 5:45 pm local time an electrical short caused a fire and explosion in the power room, knocking out walls and taking the entire facility offline. No-one was hurt and no servers were damaged. Estimates suggest 9,000 servers are offline, affecting 7,500 customers, with ETAs for repair of at least 24 hours from onset...."

Wollen wir mal hoffen,das die das gebacken kriegen.
----------------------

Sie haben es geschafft !

mfG
Ottfried

ottfried
02-06-08, 02:53
Posted Sun June 01 2008 12:06 Hide Post
Here's why:

From Slashdot:
Explosion At ThePlanet Datacenter Drops 9,000 Servers

"Customers hosting with ThePlanet, a major Texas hosting provider, are going through some tough times. Yesterday evening at 5:45 pm local time an electrical short caused a fire and explosion in the power room, knocking out walls and taking the entire facility offline. No-one was hurt and no servers were damaged. Estimates suggest 9,000 servers are offline, affecting 7,500 customers, with ETAs for repair of at least 24 hours from onset...."

Wollen wir mal hoffen,das die das gebacken kriegen.
----------------------

Sie haben es geschafft !

mfG
Ottfried

Voyager532
02-06-08, 12:23
Oh backe... Ich wünsche den Jungs die das Reparieren ein glückliches Händchen, das die Maschinen möglichst rasch wieder da sind.

roteroktober200
02-06-08, 13:21
Jepp! ...und wen's interesiert kann hier (http://forums.theplanet.com.nyud.net:8080/index.php?showtopic=90185&pid=592269&st=0) den aktuellen Stand der Dinge erfahren.

Gruß Roteroktober

UffzRohledder
02-06-08, 22:01
Subsim ist wieder online!
Beste Grüße vom Uffz.

trainer19421942
03-06-08, 12:55
Subsim ist wieder down!
Beste Grüße vom trainer

Laphroaig75
03-06-08, 13:50
http://forums.ubi.com/images/smilies/354.gifHouston, wir haben ein Problem. Hoffentlich wird das jetzt kein texanischer Blinker. Geht, geht nicht...

rowi58
03-06-08, 22:30
<BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Zitat von roteroktober200:
Jepp! ...und wen's interesiert kann hier (http://forums.theplanet.com.nyud.net:8080/index.php?showtopic=90185&pid=592269&st=0) den aktuellen Stand der Dinge erfahren.

Gruß Roteroktober </div></BLOCKQUOTE>

Moin roteroktober200,

danke für den Link - ist spannender als jeder Krimi http://forums.ubi.com/infopop/emoticons/icon_smile.gif. Das ist deutlich mehr als "nur" ein Kurzschluss. Scheint wohl eher ein "strukturelles" Problem des Rechenzentrums zu sein. Mal sehen, wie lange das noch dauert.

Gruß
rowi58

UffzRohledder
04-06-08, 12:52
Hoffentlich gehts bald wieder! Ich lauf schon Spuren in den Teppich http://www.ubisoft.de/smileys/26.gif
Beste Grüße vom Uffz.

rowi58
04-06-08, 13:15
<BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Zitat von UffzRohledder:
Hoffentlich gehts bald wieder! Ich lauf schon Spuren in den Teppich http://www.ubisoft.de/smileys/26.gif
Beste Grüße vom Uffz. </div></BLOCKQUOTE>

Wieso? Du versäumst doch nichts - es kann dort doch keiner was posten.

Also mal richtig Zeit zum zocken. Und manche können endlich mal ungestöt an ihrer Flotte basteln und müssen nicht ungelegte Eier begackern.

Gruß
rowi58

trainer19421942
04-06-08, 15:28
Unser Uffz hat SSF_Entzugserscheinungen http://forums.ubi.com/images/smilies/59.gif
Wenn SS mal wieder online ist, bricht der Server wieder vor lauter Posts zusammen.

Edit: Die Smileys arbeiten hier aber auch nicht mehr korrekt.

UffzRohledder
04-06-08, 23:11
<BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Zitat von trainer19421942:
Unser Uffz hat SSF_Entzugserscheinungen http://forums.ubi.com/images/smilies/59.gif
Wenn SS mal wieder online ist, bricht der Server wieder vor lauter Posts zusammen.

Edit: Die Smileys arbeiten hier aber auch nicht mehr korrekt. </div></BLOCKQUOTE>


Ja da hast Du Recht.
@Rowi: Klar verpasst man nichts aber es geht halt auch nichts weiter.
Der Kollege Trainer hats wohl auf den Punkt gebracht: Ich bin auf Entzug. Muss ich mich jetzt irgendwo einweisen lassen? http://forums.ubi.com/images/smilies/16x16_smiley-very-happy.gif
Beste Grüße vom Uffz.

Ruhe_im_Puff
05-06-08, 08:57
Ich krich gleichn Anfall... immernoch down!

roteroktober200
05-06-08, 10:19
ich will ja keine prognose abgeben aber das problem könnte sich noch eine weile hinziehen, wenn man sich das auf http://service-update.theplanet.com/Erwin-msg6-4-08.wav.
downloadet und sich mal das von Erwin Doug anhöt.

Ruhe_im_Puff
05-06-08, 18:13
lüppt wieder!

ottfried
06-06-08, 00:38
Jepp !
Läuft wieder,
mfG
Ottfried

Vierkant_II
06-06-08, 08:37
"Ja, er läuft. Na, wer sagt's denn, daß Marmelade keine Kraft gibt!"

rowi58
08-06-11, 08:50
Geschichte scheint sich doch zu wiederholen: "subsim" ist bis jetzt nicht erreichbar.
Ob es das gleiche Problem ist wie vor drei Jahren???

Gruß
rowi58

rowi58
08-06-11, 10:40
So,

"subsim" ist wieder verfügbar - hat aber verdammt lange gebraucht.

Gruß
rowi58

Molke2005
08-06-11, 10:48
Jo! Wurde auch wieder Zeit! http://forums.ubi.com/images/smilies/16x16_smiley-wink.gif Danke für die Info!

Gruß
Molke2005