PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Gleiches Problem mit RUB und IUB



pack32
13-10-05, 13:11
Hallo Leute,
hab ein Problem mit RUB und IUB. Mir werden
bei beiden Mods in der Navigationsansicht unter
F5 in den letzten beiden Zoomstufen, in denen
jetzt ein Kreis um das Uboot abgebiltet wird, mit Ausnahme von deutschen Ubooten keinerlei Fahrzeuge mehr angezeigt. Muss also zurückzoomen bis ein Kästchen=500m um Fahrzeuge
überhaupt sehen zu können, was aber völlig unübersichtlich ist. Bei der Torpedoanzeige unter F6 sind die gleichen Probleme, es werden
bei bestimmten Zoomstufen keine Fahrzeuge mehr angezeigt und ein Torpedoangriff ist so nicht möglich. Bei dem Mod Frontflottille habe ich
dieses Problem nicht. Dort werden unter F5 und F6 Fahrzeuge auch bei den Zoomstufen angezeigt bei denen der neue Kreis ums Uboot entsteht.
Würde gern IUB nutzen. Weiss jemand wie ich
das Problem lösen könnte? Oder welche Dateien
die Ansichten von F5 und F6 verändern, damit ich diese von Frontflottille in IUB kopieren könnte damit es bei mir läuft.
Danke schon mal.

pack32
13-10-05, 13:11
Hallo Leute,
hab ein Problem mit RUB und IUB. Mir werden
bei beiden Mods in der Navigationsansicht unter
F5 in den letzten beiden Zoomstufen, in denen
jetzt ein Kreis um das Uboot abgebiltet wird, mit Ausnahme von deutschen Ubooten keinerlei Fahrzeuge mehr angezeigt. Muss also zurückzoomen bis ein Kästchen=500m um Fahrzeuge
überhaupt sehen zu können, was aber völlig unübersichtlich ist. Bei der Torpedoanzeige unter F6 sind die gleichen Probleme, es werden
bei bestimmten Zoomstufen keine Fahrzeuge mehr angezeigt und ein Torpedoangriff ist so nicht möglich. Bei dem Mod Frontflottille habe ich
dieses Problem nicht. Dort werden unter F5 und F6 Fahrzeuge auch bei den Zoomstufen angezeigt bei denen der neue Kreis ums Uboot entsteht.
Würde gern IUB nutzen. Weiss jemand wie ich
das Problem lösen könnte? Oder welche Dateien
die Ansichten von F5 und F6 verändern, damit ich diese von Frontflottille in IUB kopieren könnte damit es bei mir läuft.
Danke schon mal.

Sensamilia
17-10-05, 15:40
Hi pack32,

deine Frage habe ich dir unter deinem ersten Post beantwortet (falls du es noch nicht gesehen haben solltest).