PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : WICHTIG!!!BETRIFFT de_menu.txt!!!



JG400Pips
23-06-05, 12:05
Holla!

Habe gerade gesehn,dass der aktuelle de_menu.txt-Mod mit dem 1.4er nicht zusammenpasst!!!
Bitte NICHTS mehr runterladen,ich arbeite fieberhaft am neuen Mod!!!
Sollte morgen,Freitag,online gehen!!!!!

Es fehlen einige wichtige Dateien,ohne die der Horcher NIX sagt!!!

Bitte um etwas Geduld!!

JG400Pips
23-06-05, 12:05
Holla!

Habe gerade gesehn,dass der aktuelle de_menu.txt-Mod mit dem 1.4er nicht zusammenpasst!!!
Bitte NICHTS mehr runterladen,ich arbeite fieberhaft am neuen Mod!!!
Sollte morgen,Freitag,online gehen!!!!!

Es fehlen einige wichtige Dateien,ohne die der Horcher NIX sagt!!!

Bitte um etwas Geduld!!