PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Problem mit dem Avatar-Bild



Schakal333
28-11-10, 06:46
Hallo,

ich habe eine Frage.

Denn ich möchte mir gerne ein Avatar-Bild zulegen, doch dies funktioniertt nicht.

Ich klicke auf Profil , nun auf Komplettes Profil zeigen/editieren und bei Avatar / Bild URL klicke ich auf Editieren. Dort angekommen drücke ich auf Benutzerdefinierter Avatar. Jetzt klicke ich auf Upload Custom Avatar Größe: 65 X 65 pixels und dann auf Durchsuchen. Als sich das neue Fenster öffnet, öffne ich das Bild. Nun drücke ich auf Avatar aktualisieren und jetzt wird mir diese Meldung angezeigt, Wir können deine Anfrage im Moment nicht durchführen. Bitte versuche es später erneut. Und ich habe es heute schon 4 mal und gestern schon 5 mal versucht doch immer kommt diese Meldung.

Nun zur Frage: Was mache ich flasch??

Ich hoffe es kann mir jemand helfen.


Mfg Schakal333

Schakal333
28-11-10, 06:46
Hallo,

ich habe eine Frage.

Denn ich möchte mir gerne ein Avatar-Bild zulegen, doch dies funktioniertt nicht.

Ich klicke auf Profil , nun auf Komplettes Profil zeigen/editieren und bei Avatar / Bild URL klicke ich auf Editieren. Dort angekommen drücke ich auf Benutzerdefinierter Avatar. Jetzt klicke ich auf Upload Custom Avatar Größe: 65 X 65 pixels und dann auf Durchsuchen. Als sich das neue Fenster öffnet, öffne ich das Bild. Nun drücke ich auf Avatar aktualisieren und jetzt wird mir diese Meldung angezeigt, Wir können deine Anfrage im Moment nicht durchführen. Bitte versuche es später erneut. Und ich habe es heute schon 4 mal und gestern schon 5 mal versucht doch immer kommt diese Meldung.

Nun zur Frage: Was mache ich flasch??

Ich hoffe es kann mir jemand helfen.


Mfg Schakal333

GAZ18260
28-11-10, 10:44
Hallo Shakal333

Du machst eigentlich keinen Fehler, sondern die Forensoftware schwächelt hier ein wenig. http://forums.ubi.com/infopop/emoticons/icon_smile.gif

Du kannst aber dein gewünschtes Bild auf einem Bildhoster wie directupload oder ähnlich hochladen und dann bei deinen Einstellungen im Profil die URL deines hochgeladenen Bildes eintragen.

Schakal333
29-11-10, 08:54
So habe nun das gemacht was du gesagt hast, also mit directupload. Doch wenn ich die URL angeben steht dort immer das diese ungültig ist.

Und was soll das jetzt?

Schakal333
29-11-10, 09:12
Ist egal ich hab es jetzt geschafft. http://forums.ubi.com/infopop/emoticons/icon_razz.gif