PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Probleme mit Plugins



sprudel582
08-01-05, 16:30
Bei Better Bodies und Kimuras Soeldner hatte ich beide Male, das einige Gegenstände (ich glaub nur neue) mit extremen Fehlern angezeigt werden. Um sie herum waren gelbe Hüllen und wegen ihnen wurde ich schon oft aus dem Spiel geschmissen. Es muss was mit den Texturen sein, ich weiß aber nicht was. Den Fehler kennt bestimmt jemand und wird mir dann hoffentlich helfen.

sprudel582
08-01-05, 16:30
Bei Better Bodies und Kimuras Soeldner hatte ich beide Male, das einige Gegenstände (ich glaub nur neue) mit extremen Fehlern angezeigt werden. Um sie herum waren gelbe Hüllen und wegen ihnen wurde ich schon oft aus dem Spiel geschmissen. Es muss was mit den Texturen sein, ich weiß aber nicht was. Den Fehler kennt bestimmt jemand und wird mir dann hoffentlich helfen.

Doombringer16
09-01-05, 02:47
Dir kann sicher jemand helfen, aber nicht hier.
Versuchs besser im Forum für Mods/PlugIns, da gehöt das wohl eher rein. http://forums.ubi.com/infopop/emoticons/icon_wink.gif


Guck mal hier! (http://forums-de.ubi.com/eve/forums?a=frm&s=59010161&f=398100233)

sprudel582
09-01-05, 07:19
Müsste dann ein Mod für mich verschieben bitte. Selbst kann man das ja nicht.

<span class="ev_code_RED"> Bitte sehr *verschieb* </span>

LFReak011
09-01-05, 11:42
wenn ich das richtig sehe fehlen da meshes oder texturen also mein tipp lad die das PI nochmal down und schau, dass alle dateien auch wirklich ins richtige verzeichniss gehen

sprudel582
09-01-05, 12:04
Gut, klappt jetzt. Die Meshes vom Plugin waren einfach verschwunden. Versteh wer will.