PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : version bitte antwort!



sudseegurke
16-03-04, 06:51
also, ich hab die us version von ravenshield
und, wenn ich mir jetz die dt version von athena sword hole, wird dies laufen?

sudseegurke
16-03-04, 06:51
also, ich hab die us version von ravenshield
und, wenn ich mir jetz die dt version von athena sword hole, wird dies laufen?

Crushda
16-03-04, 07:03
nein, nur gleiche Sprachversionen sind miteinander kompatiebel

<font color=#0066FF>_________________________________</font>
<font size=5 color=#0066FF>Crushda</font>
<font color=#0066FF>Raven Shield</font> (http://forums-de.ubi.com/eve/forums?a=frm&s=59010161&f=356102862)<font size=1> & </font>[/b]<font color=#0066FF>R6 (http://forums-de.ubi.com/eve/forums?a=cfrm&s=59010161&f=936102862)</font><font size=1> Forum Moderator</font>

Forum-Netiquette (http://www.ubisoft.de/bbforum/netiquette.php)
Forum-Guidelines (http://www.ubi.com/US/CommunityZone/Forums/guidelines)
Forum-Terms of Use (http://www.ubi.com/US/Info/TermsOfUse.htm)