PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Bluescreen...



N8_Falke
18-08-06, 14:58
Hi...
is sehr OT aber egal...
also....wollt mal wieder Anno 1503 spielen..nach langer Zeit......nur...immer wenn ich das SPiel starten will krieg ich nen bluescreen
***STOP...blablabla.......musbehco.sys

ich find dazu überheuptnix im Net.....kann mir einer helfe?...was is musbehco.sys??? wo könnt das Problem liegen? http://forums.ubi.com/images/smilies/blink.gif

N8_Falke
18-08-06, 14:58
Hi...
is sehr OT aber egal...
also....wollt mal wieder Anno 1503 spielen..nach langer Zeit......nur...immer wenn ich das SPiel starten will krieg ich nen bluescreen
***STOP...blablabla.......musbehco.sys

ich find dazu überheuptnix im Net.....kann mir einer helfe?...was is musbehco.sys??? wo könnt das Problem liegen? http://forums.ubi.com/images/smilies/blink.gif

Bremspropeller
18-08-06, 15:10
Die Graka bekommt zu wenig Milch http://forums.ubi.com/images/smilies/59.gif

Willey
18-08-06, 15:18
Wie wärs mit ner Milchkühlung http://forums.ubi.com/images/smilies/59.gif

N8_Falke
18-08-06, 15:30
Wow...welch quallitativ hochwertige Antworten http://forums.ubi.com/images/smilies/blink.gif

Willey
18-08-06, 15:36
G00gle bringt ja nix gescheites http://forums.ubi.com/images/smilies/59.gif

Einzig das usb da drin fällt auf...

Tetrapack
18-08-06, 16:29
Hmm.. irgend ein Treiber, nur für was?

Wo ist diese Datei denn zu finden?

N8_Falke
18-08-06, 16:38
Wenn ich des wüsst......ich find nix...g00gle hilft da auch nur wenighttp://forums.ubi.com/infopop/emoticons/icon_frown.gif

Tetrapack
18-08-06, 16:48
Du findest die Datei nicht wenn du die Systempartition durchsuchst? http://forums.ubi.com/images/smilies/blink.gif

N8_Falke
18-08-06, 18:07
Ok....hab ihn gefunne......aber was sacht mir des alles? http://forums.ubi.com/images/smilies/blink.gif

http://img220.imageshack.us/img220/4724/musbehcoml1.jpg

Tetrapack
19-08-06, 05:43
Das Teil hat einen seltsamen Speicherort für einen Kernel-Treiber

Wo genau in C:\Dokumente und Einstellungen\ liegt die Datei musbehco.sys?

N8_Falke
19-08-06, 07:54
Bei C:\Dokumente und Einstellungen\Stephan Bednarz\Lokale Einstellungen\Temp

Tetrapack
19-08-06, 09:24
Hmm.. dann ist's nichts wichtiges

Verschieb die Datei mal an einen anderen Ort, mach einen Neustart und guck was passiert.

Willey
19-08-06, 09:40
Was man alles so findet http://forums.ubi.com/infopop/emoticons/icon_cool.gif

http://www.icq.com/people/about_me.php?uin=283307205

N8_Falke
19-08-06, 10:11
ok...werd ich mal testen...

Der Willey wieder http://forums.ubi.com/images/smilies/blink.gif

N8_Falke
19-08-06, 10:32
Hmmm...jetz wirds komisch....hab die Datai gelöscht..aber nachem Neustart ise wieder da http://forums.ubi.com/images/smilies/blink.gif

edit:....ok...Irrtum..sie is doch weg...nur is des Problem weiterhin da http://forums.ubi.com/images/smilies/16x16_smiley-sad.gif

edit2:....lol......unter systeminformationen wird die datai noch gefunde......aber ich kann se nimmer im Ordner finde
obwohl ich auch versteckte datein sehen müsst http://forums.ubi.com/images/smilies/blink.gif

N8_Falke
19-08-06, 12:15
lol......Hab jetz ma die CD in des andre Laufwerk......plötzlich gehts^^
wasn scheiß http://forums.ubi.com/images/smilies/35.gif

BenQ-the-Hawk
19-08-06, 12:19
vielleicht war im anderen Laufwerk noch ein Rest milch drin? http://forums.ubi.com/images/smilies/784.gif

Tetrapack
19-08-06, 17:57
Hmm.. also ein Laufwerkstreiber ist das Ding bestimmt ned.. sieht für mich eher nach einem CD-Kopierschutz aus der von irgend einem Spiel installiert wurde. http://forums.ubi.com/images/smilies/blink.gif

Yossarian1943
19-08-06, 18:06
@ Willey: Nichts gegen Klaus Bednarz vom "Monitor" http://www.wdr.de/themen/_images_/images/2/panorama/personen/montalk/2003/bednarz/bednarz_monitor_gq.jpg http://forums.ubi.com/images/smilies/59.gif http://forums.ubi.com/images/smilies/16x16_smiley-very-happy.gif http://www.ubisoft.de/smileys/3.gif

N8_Falke
20-08-06, 05:27
http://forums.ubi.com/images/smilies/blink.gif


....Aber des witzige is.....Pacific fighters kriegt auch en bluescreen wenn ich es aus dem laufwerk starte......ne DVD an zu schauen geht aber ohne Probleme http://forums.ubi.com/images/smilies/16x16_smiley-indifferent.gif

Kirschen-Jaeger
20-08-06, 05:53
bei älteren Spielen die nur laufen wenn man die CD drinn hat ist es doch bekannt das man sie dann in das Laufwerk legen sollte mit dem man das Spiel installiert hat....http://forums.ubi.com/images/smilies/59.gif